<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//federicodezzani.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-header.js?t=1576766221"></script><script async src="//federicodezzani.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1570028310"></script><link href="https://fonts.googleapis.com/css?family=Special+Elite%3A400%2C400i%2C700%7CRoboto%3A400%2C400i%2C700&display=fallback" rel="stylesheet"><style>:root{--site-title-font:"Special Elite", cursive;--title-font:"Special Elite", cursive;--text-font:"Roboto", sans-serif;--primary-color:#000000;--site-title-color:#dd3333;--site-tagline-color:#2a2a2a;--primary-color-link:#000000;--primary-color-dark:#333333;--primary-color-very-dark:#4c4c4c;--primary-color-light:#f9f9f9;--logo-size:100%;}</style><title>Geopolitica del Coronavirus | Federico Dezzani - Blog</title>
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"http","&cd9":"AvGold","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: av-seamless-keith","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"http","&cd9":"AvGold","&cd13":"(not set)","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"federicodezzani","&cd1":"post","&cd5":"desktop: av-seamless-keith","&an":"WordPress","&av":"5.3.2","&aiid":"PHP 7.1.33","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s373233|990225)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&nbsp; Mentre in Italia il Coronavirus produce i suoi pesanti e scontati effetti economici/finanziari, nell’ottica di una più ampia destabilizzazione"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://federicodezzani.altervista.org/geopolitica-del-coronavirus/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Geopolitica del Coronavirus | Federico Dezzani - Blog" />
<meta property="og:description" content="&nbsp; Mentre in Italia il Coronavirus produce i suoi pesanti e scontati effetti economici/finanziari, nell’ottica di una più ampia destabilizzazione" />
<meta property="og:url" content="http://federicodezzani.altervista.org/geopolitica-del-coronavirus/" />
<meta property="og:site_name" content="Federico Dezzani - Blog" />
<meta property="article:tag" content="Cina" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="guerra ibrida" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Italia" />
<meta property="article:tag" content="nuova via della seta" />
<meta property="article:section" content="Terrorismo" />
<meta property="article:published_time" content="2020-03-04T17:19:55+00:00" />
<meta property="article:modified_time" content="2020-03-04T19:03:00+00:00" />
<meta property="og:updated_time" content="2020-03-04T19:03:00+00:00" />
<meta property="og:image" content="http://federicodezzani.altervista.org/wp-content/uploads/2020/03/europe_and_eurasia.png" />
<meta property="og:image:width" content="1291" />
<meta property="og:image:height" content="726" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://federicodezzani.altervista.org/#website","url":"http://federicodezzani.altervista.org/","name":"Federico Dezzani - Blog","inLanguage":"it-IT","description":"dove finisce la finanza ed inizia il terrorismo","potentialAction":{"@type":"SearchAction","target":"http://federicodezzani.altervista.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://federicodezzani.altervista.org/geopolitica-del-coronavirus/#primaryimage","inLanguage":"it-IT","url":"http://federicodezzani.altervista.org/wp-content/uploads/2020/03/europe_and_eurasia.png","width":1291,"height":726},{"@type":"WebPage","@id":"http://federicodezzani.altervista.org/geopolitica-del-coronavirus/#webpage","url":"http://federicodezzani.altervista.org/geopolitica-del-coronavirus/","name":"Geopolitica del Coronavirus | Federico Dezzani - Blog","isPartOf":{"@id":"http://federicodezzani.altervista.org/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"http://federicodezzani.altervista.org/geopolitica-del-coronavirus/#primaryimage"},"datePublished":"2020-03-04T17:19:55+00:00","dateModified":"2020-03-04T19:03:00+00:00","author":{"@id":"http://federicodezzani.altervista.org/#/schema/person/8328dbd952dd7118867fc4e86d90eed2"},"description":"&nbsp; Mentre in Italia il Coronavirus produce i suoi pesanti e scontati effetti economici/finanziari, nell\u2019ottica di una pi\u00f9 ampia destabilizzazione"},{"@type":["Person"],"@id":"http://federicodezzani.altervista.org/#/schema/person/8328dbd952dd7118867fc4e86d90eed2","name":"Federico Dezzani","image":{"@type":"ImageObject","@id":"http://federicodezzani.altervista.org/#authorlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/93fcf38e77c93e03cc1bd65dfd518bec?s=96&d=wavatar&r=g","caption":"Federico Dezzani"},"sameAs":["https://twitter.com/FedericoDezzani"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" as="script" href="//cdn.iubenda.com/cookie_solution/cmp/stub.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cookie_solution/cmp/stub.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":990225,"siteId":373233,"localConsentDomain":"federicodezzani.altervista.org","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableCMP":true,"consentOnContinuedBrowsing":false,"banner":{"position":"float-center","acceptButtonDisplay":true,"customizeButtonDisplay":true,"backgroundOverlay":true,"fontSizeCloseButton":"23px","fontSizeBody":"16px","content":"Questo sito utilizza cookie, di prima e di terza parte, per inviarti pubblicit\u00e0 in linea con le tue preferenze. Puoi liberamente prestare, rifiutare o revocare il tuo consenso senza incorrere in limitazioni e modificare le tue preferenze relative agli annunci pubblicitari in qualsiasi momento cliccando su scopri di pi\u00f9 e personalizza. Chiudendo questo banner, cliccando su Accetta, acconsenti all'uso di tutti i cookie."}},_iub.csConfiguration.callback={onConsentFirstGiven:function(t){self[self.GoogleAnalyticsObject]("avTracker2.send","event","Iubenda","consent",t)}};self.avRegisterConsentCallback=(function(){var q=(/(^|;\s*)_iub_cs-(s373233|990225)=/.test(document.cookie))?null:[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(!q)try{f()}catch(e){}q.push(f)}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="Federico Dezzani - Blog &raquo; Geopolitica del Coronavirus Feed dei commenti" href="http://federicodezzani.altervista.org/geopolitica-del-coronavirus/feed/" />
<link id="av-dist-url" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/federicodezzani.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1578994642\"><\/script><script src=\"\/\/federicodezzani.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1578994642\"><\/script><script>[\"\\\/\\\/federicodezzani.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1583165111\",\"\\\/\\\/federicodezzani.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1581609976\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1583165111"></script><script type="module" async src="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1581609976"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1579512393"/><link rel="preload" as="style" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1583334684"/><link rel="preload" as="style" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1579512393"/><link rel="preload" as="style" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1583334684"/><link rel="preload" as="style" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1574859254"/><link rel="preload" as="style" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1579512393"/><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map */</style><style>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</style><style>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</style><style>.av-site-header{position:relative;width:100%;padding:0;margin:0 auto 10px;box-sizing:border-box}.av-site-header .header-container{display:flex;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%;box-sizing:border-box}.av-site-header .social-icons{display:none}.header-logo{text-align:center;padding:0;flex:1;max-width:calc(100% - 80px);box-sizing:border-box}.site-title{margin:auto;padding:0}.site-title a{display:inline-block;max-width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;vertical-align:middle;padding:0 .25rem;box-sizing:border-box}.site-description{display:none}.site-logo,.site-logo-mobile{margin:auto;line-height:1}.site-logo-mobile img,.site-logo img{display:inline-block;max-width:100%;height:auto;margin:auto}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{width:40px;height:40px;border:0;margin:0}.main-navigation ul{display:none}.menu-toggle{position:relative;width:40px;height:40px;padding:0;margin:0;display:inline-block;border:0;outline:0;background-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;line-height:1;cursor:pointer}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;top:50%;left:10px}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{width:20px;height:2px;position:absolute}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{position:relative;display:inline-block;width:40px;height:40px}.search-toggle .av-svg-icon-search{padding:8px;opacity:1;transition:opacity .2s ease-in-out;cursor:pointer;color:#fff;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{background:#fff;padding:0;position:absolute;top:48px;right:0;opacity:0;transition:opacity .4s;width:240px;z-index:999;box-sizing:border-box}.header-search .search-form-content{display:none;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:4px;max-width:100%;border:0;box-sizing:border-box}.header-search.search-open{opacity:1;box-shadow:0 3px 12px rgba(0,0,0,.1)}.header-search.search-open .search-form-content{display:flex}.header-search .search-form{padding:0}.header-search .search-fields,.header-search .search-form input[type=search]{font-size:1rem;border:0;border-radius:0}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#006090;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map */</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#2a2a2a;color:var(--site-title-color)}.site-description{color:#2a2a2a;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map */</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{padding:15px 0;overflow:inherit}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{width:220px;height:165px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{position:relative;display:block;padding:0 0 0 30px;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1060px;margin:30px auto}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{width:360px;padding-left:40px}.list-container .list-medium-thumb .img-cont{width:260px;height:195px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}
/*# sourceMappingURL=general-desktop.min.css.map */</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{flex-flow:row nowrap;justify-content:space-between;align-items:flex-start}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{padding-right:10px;margin:0;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{width:auto;margin:0 20px 0 0}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{width:50px;height:50px;float:inherit;margin-right:inherit;position:absolute;top:0;right:calc(100% + 20px)}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-top:1px solid rgba(0,0,0,.08);border-bottom:1px solid rgba(0,0,0,.08);padding-top:20px;padding-bottom:20px}.post-navigation .nav-next{border-left:1px solid rgba(0,0,0,.08)}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{padding-left:20px;padding-right:20px;margin:auto}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{padding-top:0;padding-bottom:0;margin:30px auto}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map */</style>		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/federicodezzani.altervista.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://federicodezzani.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//federicodezzani.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//federicodezzani.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://federicodezzani.altervista.org/wp-includes/css/dashicons.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://federicodezzani.altervista.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://federicodezzani.altervista.org/wp-content/plugins/newsletter/style.css?ver=6.5.3' media='all' />
<script src='http://federicodezzani.altervista.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='http://federicodezzani.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='//federicodezzani.altervista.org/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.3.2'></script>
<script src='//federicodezzani.altervista.org/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://federicodezzani.altervista.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://federicodezzani.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://federicodezzani.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://federicodezzani.altervista.org/?p=3064' />
<link rel="alternate" type="application/json+oembed" href="http://federicodezzani.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fgeopolitica-del-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://federicodezzani.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fgeopolitica-del-coronavirus%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924",__gaTracker&&__gaTracker("avTracker2.send","event","adsense no host e",q.google_ad_client,q.google_reactive_ad_format));return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686",__gaTracker&&__gaTracker("avTracker2.send","event","adsense no host",g.dataset.adClient)),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s373233|990225)=/.test(document.cookie))?0:1</script><script data-ad-client="ca-pub-8380587955187159" data-ad-host="pub-9280273811890686" data-ad-host-channel="7504972159" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
			}
        </style>
        <style id="custom-background-css">
body.custom-background { background-image: url("http://federicodezzani.altervista.org/wp-content/uploads/2015/01/ukr_graves_001.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
	<link rel="icon" href="http://federicodezzani.altervista.org/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://federicodezzani.altervista.org/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://federicodezzani.altervista.org/favicon.ico" />
<meta name="msapplication-TileImage" content="http://federicodezzani.altervista.org/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">#comments {
font-size: 15px;
width: 100%;
word-break: normal;
}</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-3064 single-format-standard custom-background wp-embed-responsive av-theme-av-seamless-keith av-site-boxed av-sidebar-right" id="av-body"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			<div class="header-logo av-hide-mobile"><p class="site-title"><a href="http://federicodezzani.altervista.org/" rel="home">Federico Dezzani - Blog</a></p><p class="site-description"><span>dove finisce la finanza ed inizia il terrorismo</span></p></div>
			
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-navigazione" class="main-menu"><li id="menu-item-1550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1550"><a href="http://federicodezzani.altervista.org/category/terrorismo/">TERRORISMO</a></li>
<li id="menu-item-1552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1552"><a href="http://federicodezzani.altervista.org/category/medio-oriente/">MEDIO ORIENTE</a></li>
<li id="menu-item-1551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1551"><a href="http://federicodezzani.altervista.org/category/finanza/">FINANZA</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1554"><a href="http://federicodezzani.altervista.org/category/senza-categoria/italia/">ITALIA</a></li>
<li id="menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1549"><a href="http://federicodezzani.altervista.org/category/esteri/">ESTERI</a></li>
<li id="menu-item-1553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1553"><a href="http://federicodezzani.altervista.org/category/macroanalisi/">MACROANALISI</a></li>
</ul>
									<div class="search-toggle search-toggle" id="search-toggle">
						<span class="av-svg-icon av-svg-icon-search" on="tap:header-search.toggleClass(class='search-open');tap:search-toggle.toggleClass(class='close')">
						</span>
						<div class="header-search" id="header-search">
	<div class="search-form-content">
		<form role="search" method="get" class="search-form" action="http://federicodezzani.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">
		<span class="screen-reader-text"></span>
		<span class="av-svg-icon av-svg-icon-search"></span>
	</button>
</form>
	</div>
</div>
					</div>
							</nav>

		</div>

		
	</div>
</header>

	<div class="av-elem banner-header loading">
		<div class="banner-wrapper"><script>!function(){var av_size = '728X90';
var av_js = 'js.ad';
if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s373233|990225)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

	</div>

	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-3064" class="post-3064 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri category-terrorismo tag-cina tag-coronavirus tag-guerra-ibrida tag-iran tag-italia tag-nuova-via-della-seta">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">Geopolitica del Coronavirus</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="http://federicodezzani.altervista.org/geopolitica-del-coronavirus/" rel="bookmark"><time class="entry-date published" datetime="2020-03-04T18:19:55+01:00">4 Marzo 2020</time><time class="updated" datetime="2020-03-04T20:03:00+01:00">4 Marzo 2020</time></a></span>							</div>
		</header>
				<div class="entry-content">
			<div class="av-social-share av-social-type-icon av-social-share-top">
<div class="av-share-label"><span>Twitter: @FedericoDezzani</span></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=http%3A%2F%2Ffedericodezzani.altervista.org%2Fgeopolitica-del-coronavirus%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Geopolitica+del+Coronavirus&amp;url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fgeopolitica-del-coronavirus%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fgeopolitica-del-coronavirus%2F&title=Geopolitica+del+Coronavirus" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fgeopolitica-del-coronavirus%2F&amp;description=Geopolitica+del+Coronavirus&amp;media=http%3A%2F%2Ffedericodezzani.altervista.org%2Fwp-content%2Fuploads%2F2020%2F03%2Feurope_and_eurasia.png&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div class="avadvslot banner_google_336X280" id="content_top_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;7847169775&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;1037797823&quot;,&quot;client&quot;:&quot;ca-pub-8380587955187159&quot;}"  style="text-align:center;padding-bottom: 1em;"></div>
<p>&nbsp;</p>
<p><em>Mentre in Italia il Coronavirus produce i suoi pesanti e scontati effetti economici/finanziari, nell’ottica di una più ampia destabilizzazione dell’Europa, altri Paesi risultano essere particolarmente investiti dalla virus: in primis Corea del Sud e Iran. Il diffondersi della malattia segue dunque criteri squisitamente geopolitici e si inserisce nella più ampia strategia delle potenze marittime anglosassoni contro la massa continentale afro-euro-asiatica.</em></p>
<h2>Virus lungo la Via della Seta</h2>
<p><a href="http://federicodezzani.altervista.org/coronavirus-e-quarantena-litalia-sotto-i-cannoneggiamenti/"><span style="color: #0000ff;"><strong>Sono trascorsi poco più di sette giorni dalla nostra ultima analisi sul diffondersi del Coronavirus in Italia e gli avvenimenti intercorsi ne mostrano la validità</strong></span></a>: a fronte di un numero relativamente basso di vittime (circa 80 su 2.500 casi) ed una mortalità di poco superiore alla normale influenza, questa acuta forma di polmonite ha prodotto, produce e produrrà enormi danni economici e finanziari, vero obiettivo dell’attacco asimmetrico di cui è vittima l’Italia. Le regioni più produttive d’Italia sono soggette a misure che restringono la circolazione delle persone e delle merci; il clima di incertezza ha congelato gli investimenti e le assunzioni; i voli aerei da/per l’Italia sono stati oggetto di limitazioni; il turismo, una voce che vale il 5% del PIL, ha incassato forse il colpo più dura, grazie anche al clima d’emergenza creato ad hoc attorno all’Italia dai media esteri. Ci sono volute poche ore perché la crisi si trasmettesse ai titoli di Stato italiani ed è molto probabile che il circolo vizioso (panico&gt;crisi economica&gt;crisi del debito) debba produrre ancora i suoi effetti peggiori. L’Italia è, infatti, il “ventre molle” dell’eurozona e l’attacco bioterroristico angloamericano mira sopratutto a destabilizzare l’eurozona e l’Unione Europea nel suo complesso: l&#8217;operazione è facilitata anche dalle dinamiche messe in moto dal virus: la tentazione di ripristinare le frontiere in Europa e procedere in ordine sparso è fin troppo evidente. Va da sé che un collasso violento dell’Unione Europa, con la conseguente crisi politica ed economica, rallenterebbe non poco il tentativo cinese di “agganciare” il Vecchio Continente alla Via della Seta.</p>
<div class="avadvslot banner_google_336X280" id="content_middle_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;6342516414&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;1037797823&quot;,&quot;client&quot;:&quot;ca-pub-8380587955187159&quot;}"  style="text-align:center;padding: 1em 0;"></div>
<p>Già, perché il Coronavirus sembra proprio studiato per destabilizzare non soltanto l’Europa, ma la massa afro-euro-asiatica nel suo complesso, massa che Russia e Cina stanno tentando di organizzare con una rete di infrastrutture sempre più fitta ed intricata.<a href="http://federicodezzani.altervista.org/coronavirus-e-guerre-senza-limiti/"><strong><span style="color: #0000ff;"> Il primo e più potente colpo è stato sferrato dagli angloamericani ovviamente in Cina (80.000 casi) </span></strong></a>che, per fare fronte al propagarsi dell’epidemia, ha dovuto adottare contromisure senza precedenti: come nel caso italiano, i danni umani sembrano contenuti, ma quelli all’attività economica sono ingenti e si attende per questi mesi un brusco calo dell’attività produttiva: il sistema-Paese non dà comunque segni di cedimento, grazie alla solidità della macchina statale centralizzata e alla consapevolezza, molto diffusa tra tutti gli strati della popolazione, di dover fronteggiare un vero e proprio assalto statunitense. Ovviamente le ripercussioni economiche sono pesanti anche per gli Stati Uniti, ma è errato in questa nuova fase storica attribuire troppa importanza al “business”:<strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://federicodezzani.altervista.org/terra-contro-mare-le-pan-regioni-1919-1949-i-larchitettura-geopolitica/"> la geopolitica, intesa come duello tra colossi continentali e potenze marittime,</a></span></strong> domina ormai l’agenda di Washington e Londra e una destrutturazione violenta della globalizzazione (velocizzata da un collasso delle piazza finanziarie che si fa giorno dopo giorno più concreto) coincide perfettamente con i piani delle potenze anglosassoni, accortesi di aver perso il primato  economico in troppi campi (dal 5G ai treni superveloci).</p>
<p>Tra Italia e Cina, i principali focolai di Coronavirus agli estremi opposti dell’Eurasia, due Paesi risultano essere stati particolarmente colpiti, attraverso i soliti canali “misteriosi” dietro cui si celano attacchi biologici mirati: Iran e Corea del Sud. <strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://federicodezzani.altervista.org/iran-vs-stati-uniti-damerica-la-posta-in-gioco/">Sull’Iran (90 morti e 2.900 casi), specie dopo il recente omicidio del generale Souleimani, si è troppo scritto per doverne parlare ancora</a></span></strong>: ci basti qui dire che Teheran è un ottimo fornitore di greggio alla Cina, è parte integrante del corridoio centrale della Via della Seta che dovrebbe unire le regioni occidentali cinesi all’Europa via Istanbul, consente alla Russia di affacciarsi, se necessario, all’Oceano Indiano. Più interessante, perché ne abbiamo sinora parlato meno, è il dilagare del Coronavirus nella Corea del Sud, dove sinora si contano circa 5.000 casi ed una trentina di vittime ed il governo di Seul si è visto costretto a dichiarare “guerra” al virus. Colpire l’Italia per destabilizzare l’Europa e <strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://federicodezzani.altervista.org/via-della-seta-un-nuovo-south-stream/">punirla per aver aderito alla Via della Seta</a></span></strong>, colpire l’Iran perché un tradizionale nemico, ma perché colpire anche la Corea del Sud? Chi avesse seguito la politica dell’Estremo Oriente in questi ultimi anni, dominata dalle tensioni attorno al nucleare nordcoreano, avrà certamente notato il progressivo “ritorno” (perché così è stato per millenni) anche della Sud Corea nell’orbita cinese. Il dislocamento nella penisola coreana del sistema antimissilistico THAAD, uno strumento neppure troppo velato di “contenimento” della Cina, aveva inasprito nel 2017 i rapporti tra Pechino e Seul; da allora, fungendo da mediatore tra le due Coree, Pechino si è riavvicinata al piccolo, ma altamente industrializzato, paese asiatico, sino alla decisione del dicembre 2019 di “normalizzare” i rapporti, chiudendo i recenti dissapori dovuti al dispiegamento del THAAD. Seul, come molti altri Paesi del sud-est asiatico, sta dunque anch’essa convergendo verso l’Impero Celeste e non ha alcuna intenzione di fungere da “testa di ponte” degli angloamericani sul continente asiatico: come molti altri Paesi del sud-est asiatico <strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://federicodezzani.altervista.org/germanwings-malaysia-airlines-e-la-politica-dei-disastri-aerei/">(si veda il caso della Malesia</a></span></strong>), anche la Corea del Sud ha quindi avuto la sua “punizione”. Il Coronavirus appunto.</p>
<p>Chiudiamo la nostra analisi sulla geopolitica del Coronavirus con un accenno all’Africa. Nelle ultime settimane, prima che il virus si diffondesse in Italia, si è molto parlato del rischio di un’epidemia in Africa, dove peraltro mancherebbero le strutture per contenerla. Pare che il clima caldo disincentivi il propagarsi della malattia e ciò metterebbe dunque almeno parzialmente al sicuro le regioni africane tropicali: non c’è alcun dubbio, infatti, che se gli angloamericani dovessero sferrare un attacco biologico anche nel Continente Nero, sceglierebbero certamente il Corno d’Africa e la regione compresa tra Gibuti e l’Etiopia: i Paesi, cioè, toccati dal corridoio marittimo della Via della Seta.</p>
<p>&nbsp;</p>
<p><a href="http://federicodezzani.altervista.org/wp-content/uploads/2020/03/CORONAVIRUSSETA.jpg"><img loading="lazy" class="aligncenter size-full wp-image-3066" src="http://federicodezzani.altervista.org/wp-content/uploads/2020/03/CORONAVIRUSSETA.jpg" alt="" width="1043" height="800" srcset="http://federicodezzani.altervista.org/wp-content/uploads/2020/03/CORONAVIRUSSETA.jpg 1043w, http://federicodezzani.altervista.org/wp-content/uploads/2020/03/CORONAVIRUSSETA-320x245.jpg 320w, http://federicodezzani.altervista.org/wp-content/uploads/2020/03/CORONAVIRUSSETA-720x552.jpg 720w, http://federicodezzani.altervista.org/wp-content/uploads/2020/03/CORONAVIRUSSETA-768x589.jpg 768w" sizes="(max-width: 1043px) 100vw, 1043px" /></a></p>
<div class="avadvslot banner_google_336X280" id="content_bottom_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;2594843090&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;1037797823&quot;,&quot;client&quot;:&quot;ca-pub-8380587955187159&quot;}"  style="text-align:center;padding: 1em 0;"></div>
<div class="av-social-share av-social-type-icon av-social-share-bottom">
<div class="av-share-label"><span>Twitter: @FedericoDezzani</span></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=http%3A%2F%2Ffedericodezzani.altervista.org%2Fgeopolitica-del-coronavirus%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Geopolitica+del+Coronavirus&amp;url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fgeopolitica-del-coronavirus%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fgeopolitica-del-coronavirus%2F&title=Geopolitica+del+Coronavirus" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fgeopolitica-del-coronavirus%2F&amp;description=Geopolitica+del+Coronavirus&amp;media=http%3A%2F%2Ffedericodezzani.altervista.org%2Fwp-content%2Fuploads%2F2020%2F03%2Feurope_and_eurasia.png&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div class="post-views post-3064 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Letture: </span>
			<span class="post-views-count">988</span>
			</div>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="http://federicodezzani.altervista.org/category/esteri/" rel="category tag">Esteri</a> , <a href="http://federicodezzani.altervista.org/category/terrorismo/" rel="category tag">Terrorismo</a></div>			<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="http://federicodezzani.altervista.org/tag/cina/" rel="tag">Cina</a> , <a href="http://federicodezzani.altervista.org/tag/coronavirus/" rel="tag">coronavirus</a> , <a href="http://federicodezzani.altervista.org/tag/guerra-ibrida/" rel="tag">guerra ibrida</a> , <a href="http://federicodezzani.altervista.org/tag/iran/" rel="tag">Iran</a> , <a href="http://federicodezzani.altervista.org/tag/italia/" rel="tag">Italia</a> , <a href="http://federicodezzani.altervista.org/tag/nuova-via-della-seta/" rel="tag">nuova via della seta</a></div>		</footer><!-- .entry-footer -->

							
	</div>
</article>

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://federicodezzani.altervista.org/coronavirus-e-quarantena-litalia-sotto-i-cannoneggiamenti/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">Coronavirus e quarantena: l’Italia sotto i cannoneggiamenti</span></a></div></div>
	</nav>
<section class="show-comments-area">

	<p class="show-comments">
		<button class="button" on="tap:comments-3064.toggle">
			<span class="show-more">
				<span>Mostra Commenti</span>
				<span class="av-svg-icon av-svg-icon-plus"></span>
			</span>
			<span class="show-less">
				<span>Nascondi Commenti</span>
				<span class="av-svg-icon av-svg-icon-minus"></span>
			</span>
		</button>
	</p>
	<div id="comments-3064" class="comments-area">
		<div class="comments-container">
			
				<h2 class="comments-title">
					3 Risposte a &ldquo;Geopolitica del Coronavirus&rdquo;				</h2>

				<ol class="comment-list">
							<li id="comment-16205" class="comment even thread-even depth-1">
			<article id="div-comment-16205" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img loading='lazy' alt='' src="https://2.gravatar.com/avatar/8603724f4baf88be1cfcd52bc9a69efb?s=60&#038;d=wavatar&#038;r=g" srcset='http://2.gravatar.com/avatar/8603724f4baf88be1cfcd52bc9a69efb?s=120&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						<b class="fn">SANTO SUBITO</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://federicodezzani.altervista.org/geopolitica-del-coronavirus/#comment-16205">
							<time datetime="2020-03-04T19:13:29+01:00">
								4 Marzo 2020 alle 7:13 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Gentilissimo Dott. DEZZANI, complimenti per la Sua solita azzeccata previsione.<br />
Mi domando sempre: come abbiamo fatto noi italiani a cadere così in basso e pensare ancora che un&#8217;elezione possa cambiare il destino di questo nostro povero Paese.<br />
Poi rifletto e mi convinco pienamente che una bella crisi economica appianatrice sia l&#8217;unica soluzione per mettere termine a questo massacro dell&#8217;Italia.<br />
Della serie: all&#8217;italidiota le bastonate sul groppone non bastano mai!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-16206" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-16206" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img loading='lazy' alt='' src="https://0.gravatar.com/avatar/c03e166e9b16cf0d06793962870c1350?s=60&#038;d=wavatar&#038;r=g" srcset='http://0.gravatar.com/avatar/c03e166e9b16cf0d06793962870c1350?s=120&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						<b class="fn">Osservatore Internazionale</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://federicodezzani.altervista.org/geopolitica-del-coronavirus/#comment-16206">
							<time datetime="2020-03-05T01:11:21+01:00">
								5 Marzo 2020 alle 1:11 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dopo giorni di stazionamento nei principali siti informativi main-stream, causa informazioni su Covid-19, mi sono spostato volentieri sul blog di Dezzani. La sensazione è stata come uscire da una latrina pubblica ed entrare in un giardino fiorito sferzato da una fresca brezza mattutina. </p>
<p>Grazie Dezzani, lei resta il miglior analista geopolitico di tutti i tempi !<br />
( Speriamo non se ne vada anche lei all&#8217;estero).</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-16208" class="comment even thread-even depth-1">
			<article id="div-comment-16208" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img loading='lazy' alt='' src="https://1.gravatar.com/avatar/45278c2e30bc413d2df69016e8ebe470?s=60&#038;d=wavatar&#038;r=g" srcset='http://1.gravatar.com/avatar/45278c2e30bc413d2df69016e8ebe470?s=120&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						<b class="fn">vieppiu</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://federicodezzani.altervista.org/geopolitica-del-coronavirus/#comment-16208">
							<time datetime="2020-03-07T00:12:40+01:00">
								7 Marzo 2020 alle 12:12 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>prima hanno provato con i terroristi isis,  ma non ha dato risultati sperati.<br />
poi con i migranti ma anche qui ha dato risultati scarsi.<br />
ora provano con il coronavirus  e sembra che vada nella direzione giusta.<br />
(ecco la nuova arma di distruzione di massa, con un virus al posto dei gas).<br />
la controffensiva angloamericana questa volta sta andando bene.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
				</ol>

				
			
							<p class="no-comments">I commenti sono chiusi.</p>
					</div>
	</div>
</section>
	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">

		<div class="av-elem banner-sidebar">
			<div class="banner-wrapper"><script>!function(){var av_size = '2X2';
var av_js = 'js.ad';
if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s373233|990225)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<div class="banner-wrapper"><script>!function(){var av_size = '300X250';
var av_js = 'js.ad';
if(av_size) {var d = document.createElement("div");d.id = "sidebar_box_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s373233|990225)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>

		<div id="weblizar_twitter-3" class="widget widget_weblizar_twitter"><h3 class="widget-title"><span>Tweets</span></h3>        <div style="display:block;width:100%;float:left;overflow:hidden">
	    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/@FedericoDezzani"
		min-width=""
		height="450"
		data-theme="light"
		data-lang=""
		data-link-color=""></a>
			<script>
				!function(d,s,id) {
					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}
				} (document,"script","twitter-wjs");
			</script>
		</div>
        </div><div id="paypal_donations-2" class="widget widget_paypal_donations"><h3 class="widget-title"><span>Sostieni la battaglia!</span></h3><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="federico.dezzani@gmail.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypal.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img loading="lazy" alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h3 class="widget-title"><span>Iscriviti alla newsletter</span></h3><div class="tnp tnp-widget"><form method="post" action="http://federicodezzani.altervista.org/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>First name or full name</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;By continuing, you accept the privacy policy</label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div>
</div><div id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Rovista nell&#8217;archivio</span></h3><form role="search" method="get" class="search-form" action="http://federicodezzani.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">
		<span class="screen-reader-text"></span>
		<span class="av-svg-icon av-svg-icon-search"></span>
	</button>
</form>
</div><div id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Samizdat freschi di stampa</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/geopolitica-del-coronavirus/" title="Geopolitica del Coronavirus">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2020/03/europe_and_eurasia-60x60.png" alt="Geopolitica del Coronavirus" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/geopolitica-del-coronavirus/" title="Geopolitica del Coronavirus">Geopolitica del Coronavirus</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/coronavirus-e-quarantena-litalia-sotto-i-cannoneggiamenti/" title="Coronavirus e quarantena: l’Italia sotto i cannoneggiamenti">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2020/02/sangavino-20-60x60.jpg" alt="Coronavirus e quarantena: l’Italia sotto i cannoneggiamenti" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/coronavirus-e-quarantena-litalia-sotto-i-cannoneggiamenti/" title="Coronavirus e quarantena: l’Italia sotto i cannoneggiamenti">Coronavirus e quarantena: l’Italia sotto i cannoneggiamenti</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/coronavirus-e-guerre-senza-limiti/" title="Coronavirus e “guerre senza limiti”">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2020/02/coronavirus-la-cina-ferma-il-commercio-di-animali-selvatici-k9t7-60x60.jpg" alt="Coronavirus e “guerre senza limiti”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/coronavirus-e-guerre-senza-limiti/" title="Coronavirus e “guerre senza limiti”">Coronavirus e “guerre senza limiti”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/iran-vs-stati-uniti-damerica-la-posta-in-gioco/" title="Iran vs Stati Uniti d’America: la posta in gioco">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2020/01/Iran-Khamenei-Assassinio-Soleimani-è-vendetta-dei-terroristi-di-Daesh-60x60.jpg" alt="Iran vs Stati Uniti d’America: la posta in gioco" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/iran-vs-stati-uniti-damerica-la-posta-in-gioco/" title="Iran vs Stati Uniti d’America: la posta in gioco">Iran vs Stati Uniti d’America: la posta in gioco</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/geopolitica-applicata-al-2019-un-anno-dopo/" title="Geopolitica applicata al 2019: un anno dopo">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2018/12/20171010_lrlrlrl-60x60.jpg" alt="Geopolitica applicata al 2019: un anno dopo" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/geopolitica-applicata-al-2019-un-anno-dopo/" title="Geopolitica applicata al 2019: un anno dopo">Geopolitica applicata al 2019: un anno dopo</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/quella-sera-in-piazza-fontana-oltre-la-strategia-della-tensione/" title="Quella sera in Piazza Fontana: oltre “la strategia della tensione”">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/12/Piazza_Fontana_fotogramma_72f4c272-60x60.jpg" alt="Quella sera in Piazza Fontana: oltre “la strategia della tensione”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/quella-sera-in-piazza-fontana-oltre-la-strategia-della-tensione/" title="Quella sera in Piazza Fontana: oltre “la strategia della tensione”">Quella sera in Piazza Fontana: oltre “la strategia della tensione”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/libia-non-resta-che-confidare-nella-turchia/" title="Libia: non resta che confidare nella Turchia">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/12/5debab4218c7731b206fc85d-60x60.jpg" alt="Libia: non resta che confidare nella Turchia" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/libia-non-resta-che-confidare-nella-turchia/" title="Libia: non resta che confidare nella Turchia">Libia: non resta che confidare nella Turchia</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/terra-contro-mare-le-pan-regioni-1919-1949-i-larchitettura-geopolitica/" title="Terra contro Mare: Le Pan-regioni 1919-1949. I - L&#039;architettura geopolitica. AGGIORNATO">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/11/TerracontroMarecopertina-1-60x60.jpg" alt="Terra contro Mare: Le Pan-regioni 1919-1949. I - L&#039;architettura geopolitica. AGGIORNATO" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/terra-contro-mare-le-pan-regioni-1919-1949-i-larchitettura-geopolitica/" title="Terra contro Mare: Le Pan-regioni 1919-1949. I - L&#039;architettura geopolitica. AGGIORNATO">Terra contro Mare: Le Pan-regioni 1919-1949. I - L'architettura geopolitica. AGGIORNATO</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/operazione-fonte-di-pace-lheartland-si-muove/" title="Operazione “Fonte di Pace”: l’Heartland si muove">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/10/5661f6bbc4618860728b45cb-60x60.jpg" alt="Operazione “Fonte di Pace”: l’Heartland si muove" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/operazione-fonte-di-pace-lheartland-si-muove/" title="Operazione “Fonte di Pace”: l’Heartland si muove">Operazione “Fonte di Pace”: l’Heartland si muove</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/la-fallita-rivoluzione-di-ferragosto/" title="La fallita rivoluzione di ferragosto">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/09/LP_8918405-990x661-2-60x60.jpg" alt="La fallita rivoluzione di ferragosto" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/la-fallita-rivoluzione-di-ferragosto/" title="La fallita rivoluzione di ferragosto">La fallita rivoluzione di ferragosto</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/perche-liran/" title="Perché l’Iran">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/06/ca97c4a1-9f6a-4fc2-bbaa-614ff039650a-60x60.jpg" alt="Perché l’Iran" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						9 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/perche-liran/" title="Perché l’Iran">Perché l’Iran</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/ostacolo-mattarella/" title="Ostacolo Mattarella">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/06/scuola-dei-magistrati-come-si-sprecano-100-milioni-di-euro-60x60.jpg" alt="Ostacolo Mattarella" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						9 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/ostacolo-mattarella/" title="Ostacolo Mattarella">Ostacolo Mattarella</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/geopolitica-bottai-massi-e-roletto-n-1-gennaio-1939/" title="Geopolitica, Bottai, Massi e Roletto, n. 1, gennaio 1939">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/06/geopolitica-copertina-60x60.png" alt="Geopolitica, Bottai, Massi e Roletto, n. 1, gennaio 1939" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						9 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/geopolitica-bottai-massi-e-roletto-n-1-gennaio-1939/" title="Geopolitica, Bottai, Massi e Roletto, n. 1, gennaio 1939">Geopolitica, Bottai, Massi e Roletto, n. 1, gennaio 1939</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/a-grandi-passi-verso-la-crisi/" title="A grandi passi verso la Crisi">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/05/1447171274-701bbf86f6-b-60x60.jpeg" alt="A grandi passi verso la Crisi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						10 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/a-grandi-passi-verso-la-crisi/" title="A grandi passi verso la Crisi">A grandi passi verso la Crisi</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/guerra-di-dazi-globalizzazione-e-esportatori-nel-mirino/" title="Guerra di dazi: globalizzazione e esportatori nel mirino">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/05/137204266_15272037802401n-60x60.jpg" alt="Guerra di dazi: globalizzazione e esportatori nel mirino" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						10 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/guerra-di-dazi-globalizzazione-e-esportatori-nel-mirino/" title="Guerra di dazi: globalizzazione e esportatori nel mirino">Guerra di dazi: globalizzazione e esportatori nel mirino</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/sri-lanka-pirateria-lungo-la-via-della-seta/" title="Sri Lanka: pirateria lungo la Via della Seta">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/04/sri-lanka4-784x441-60x60.jpg" alt="Sri Lanka: pirateria lungo la Via della Seta" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						11 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/sri-lanka-pirateria-lungo-la-via-della-seta/" title="Sri Lanka: pirateria lungo la Via della Seta">Sri Lanka: pirateria lungo la Via della Seta</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/caporetto-libia-analisi-e-rimedi-di-una-sconfitta/" title="Caporetto Libia: analisi e rimedi di una sconfitta">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/04/libia-interessi-italia-60x60.jpg" alt="Caporetto Libia: analisi e rimedi di una sconfitta" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						11 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/caporetto-libia-analisi-e-rimedi-di-una-sconfitta/" title="Caporetto Libia: analisi e rimedi di una sconfitta">Caporetto Libia: analisi e rimedi di una sconfitta</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/blackout-in-venezuela-assaggi-della-prossima-guerra/" title="Blackout in Venezuela: assaggi della prossima guerra">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/03/guridam-60x60.jpg" alt="Blackout in Venezuela: assaggi della prossima guerra" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						12 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/blackout-in-venezuela-assaggi-della-prossima-guerra/" title="Blackout in Venezuela: assaggi della prossima guerra">Blackout in Venezuela: assaggi della prossima guerra</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/comunicazione-di-servizio/" title="Comunicazione di servizio">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/03/ks6001-60x60.jpg" alt="Comunicazione di servizio" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						12 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/comunicazione-di-servizio/" title="Comunicazione di servizio">Comunicazione di servizio</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/via-della-seta-un-nuovo-south-stream/" title="Via della Seta, un nuovo South Stream">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/03/s1.reutersmedia.net_-60x60.jpg" alt="Via della Seta, un nuovo South Stream" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						12 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/via-della-seta-un-nuovo-south-stream/" title="Via della Seta, un nuovo South Stream">Via della Seta, un nuovo South Stream</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/lunita-nazionale-e-in-pericolo-e-se-si-perche/" title="L’unità nazionale è in pericolo? E se sì, perché?">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/02/Sicilia-villabianca-60x60.jpg" alt="L’unità nazionale è in pericolo? E se sì, perché?" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 anno fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/lunita-nazionale-e-in-pericolo-e-se-si-perche/" title="L’unità nazionale è in pericolo? E se sì, perché?">L’unità nazionale è in pericolo? E se sì, perché?</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/quando-lelite-inventa-il-popolo-contro-lelite/" title="Quando l’élite inventa “il popolo contro l’élite”">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/02/doge-60x60.jpg" alt="Quando l’élite inventa “il popolo contro l’élite”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 anno fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/quando-lelite-inventa-il-popolo-contro-lelite/" title="Quando l’élite inventa “il popolo contro l’élite”">Quando l’élite inventa “il popolo contro l’élite”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/ammuina-britannica-e-altre-questioni-continentali/" title="Ammuina britannica e altre questioni continentali">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2019/01/XYBSB4ABAZBBJMLD36G3B5K574-60x60.jpg" alt="Ammuina britannica e altre questioni continentali" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 anno fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/ammuina-britannica-e-altre-questioni-continentali/" title="Ammuina britannica e altre questioni continentali">Ammuina britannica e altre questioni continentali</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/geopolitica-applicata-al-2019/" title="Geopolitica applicata al 2019">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2018/12/20171010_lrlrlrl-60x60.jpg" alt="Geopolitica applicata al 2019" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 anno fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/geopolitica-applicata-al-2019/" title="Geopolitica applicata al 2019">Geopolitica applicata al 2019</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/cronaca-di-una-crisi-annunciata-e-pianificata/" title="Cronaca di una crisi annunciata (e pianificata)">
															<img loading="lazy" src="http://federicodezzani.altervista.org/wp-content/uploads/2018/11/brexit-trump-may-640x342-60x60.jpg" alt="Cronaca di una crisi annunciata (e pianificata)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 anno fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/cronaca-di-una-crisi-annunciata-e-pianificata/" title="Cronaca di una crisi annunciata (e pianificata)">Cronaca di una crisi annunciata (e pianificata)</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div>

	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

			
		</div>
	</div>
</footer>

	</div>
	<noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1579512393"/><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1583334684"/><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1579512393"/><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1583334684"/><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1574859254"/><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1579512393"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/reading-list.min.css?1583334684"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"federicodezzani"}</script><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
<style>@media (min-width: 992px) {#iubenda-cs-banner.iubenda-cs-default-floating.iubenda-cs-center:not(.iubenda-cs-top):not(.iubenda-cs-bottom) .iubenda-cs-container{width: 600px !important;}}@media (max-width: 639px), (max-height: 480px) and (min-width: 640px){#iubenda-cs-banner .iubenda-banner-content {max-height: 50vh !important;padding: 0 0 25px 0 !important;}}#iubenda-cs-banner.iubenda-cs-overlay:before{pointer-events: auto !important;background-color: rgba(0,0,0,.7) !important;}#iubenda-cs-banner .iubenda-banner-content::before{content: "";width: 24px;float: right;height: 24px;}#iubenda-cs-banner .iubenda-cs-opt-group{margin-bottom: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}#iubenda-cs-banner .iubenda-banner-content-padded{padding-right: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-btn-primary{text-transform: uppercase !important;}</style><script src='//federicodezzani.altervista.org/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script src='//federicodezzani.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script>
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
</script>
<script src='http://federicodezzani.altervista.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.3'></script>
<script src='http://federicodezzani.altervista.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
												- <a href="https://www.iubenda.com/privacy-policy/990225" rel="noreferrer" target="_blank">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-main-menu" class="main-menu"><li id="av-mobile-menu-item-1550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1550"><a href="http://federicodezzani.altervista.org/category/terrorismo/">TERRORISMO</a></li>
<li id="av-mobile-menu-item-1552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1552"><a href="http://federicodezzani.altervista.org/category/medio-oriente/">MEDIO ORIENTE</a></li>
<li id="av-mobile-menu-item-1551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1551"><a href="http://federicodezzani.altervista.org/category/finanza/">FINANZA</a></li>
<li id="av-mobile-menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1554"><a href="http://federicodezzani.altervista.org/category/senza-categoria/italia/">ITALIA</a></li>
<li id="av-mobile-menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1549"><a href="http://federicodezzani.altervista.org/category/esteri/">ESTERI</a></li>
<li id="av-mobile-menu-item-1553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1553"><a href="http://federicodezzani.altervista.org/category/macroanalisi/">MACROANALISI</a></li>
</ul>					</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
