<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//federicodezzani.altervista.org/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1594886083"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dopo la conquista del mare di Azov | Federico Dezzani - Blog</title>
	<meta name="description" content="Nel 57esimo giorno della guerra russo-ucraina, il ministero della Difesa russa ha annunciato la conquista della città di Mariupol. È tempo di analizzare" />
	<link rel="canonical" href="http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dopo la conquista del mare di Azov | Federico Dezzani - Blog" />
	<meta property="og:description" content="Nel 57esimo giorno della guerra russo-ucraina, il ministero della Difesa russa ha annunciato la conquista della città di Mariupol. È tempo di analizzare" />
	<meta property="og:url" content="http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/" />
	<meta property="og:site_name" content="Federico Dezzani - Blog" />
	<meta property="article:published_time" content="2022-04-21T10:37:11+00:00" />
	<meta property="og:image" content="http://federicodezzani.altervista.org/wp-content/uploads/2022/04/ApNewsroom_Ukraine_Military_26581.jpg" />
	<meta property="og:image:width" content="621" />
	<meta property="og:image:height" content="402" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Federico Dezzani" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://federicodezzani.altervista.org/#website","url":"http://federicodezzani.altervista.org/","name":"Federico Dezzani - Blog","description":"dove finisce la finanza ed inizia il terrorismo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://federicodezzani.altervista.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/#primaryimage","inLanguage":"it-IT","url":"http://federicodezzani.altervista.org/wp-content/uploads/2022/04/ApNewsroom_Ukraine_Military_26581.jpg","contentUrl":"http://federicodezzani.altervista.org/wp-content/uploads/2022/04/ApNewsroom_Ukraine_Military_26581.jpg","width":621,"height":402},{"@type":"WebPage","@id":"http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/#webpage","url":"http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/","name":"Dopo la conquista del mare di Azov | Federico Dezzani - Blog","isPartOf":{"@id":"http://federicodezzani.altervista.org/#website"},"primaryImageOfPage":{"@id":"http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/#primaryimage"},"datePublished":"2022-04-21T10:37:11+00:00","dateModified":"2022-04-21T10:37:11+00:00","author":{"@id":"http://federicodezzani.altervista.org/#/schema/person/8328dbd952dd7118867fc4e86d90eed2"},"description":"Nel 57esimo giorno della guerra russo-ucraina, il ministero della Difesa russa ha annunciato la conquista della città di Mariupol. È tempo di analizzare","breadcrumb":{"@id":"http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/"]}]},{"@type":"BreadcrumbList","@id":"http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://federicodezzani.altervista.org/"},{"@type":"ListItem","position":2,"name":"Dopo la conquista del mare di Azov"}]},{"@type":"Person","@id":"http://federicodezzani.altervista.org/#/schema/person/8328dbd952dd7118867fc4e86d90eed2","name":"Federico Dezzani","image":{"@type":"ImageObject","@id":"http://federicodezzani.altervista.org/#personlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/93fcf38e77c93e03cc1bd65dfd518bec?s=96&d=wavatar&r=g","contentUrl":"http://0.gravatar.com/avatar/93fcf38e77c93e03cc1bd65dfd518bec?s=96&d=wavatar&r=g","caption":"Federico Dezzani"},"sameAs":["https://twitter.com/FedericoDezzani"],"url":"http://federicodezzani.altervista.org/author/federicodezzani/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":71647702,"siteId":2617917,"localConsentDomain":"federicodezzani.altervista.org","localConsentPath":"\/","lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"banner":{"position":"top","slideDown":false,"html":"<div class=\"iubenda-cs-container\"><div class=\"iubenda-cs-content\"><div class=\"iubenda-cs-rationale\"><div class=\"iubenda-cs-counter\"><\/div><div class=\"iubenda-banner-content iubenda-custom-content\" role=\"document\" tabindex=\"0\"><p id=\"iubenda-cs-title\">Informativa sull'utilizzo dei cookie del browser<\/p>%{banner_content}<p class=\"iub-p\">Puoi continuare la navigazione in assenza di cookie o altri strumenti di tracciamento diversi da quelli tecnici cliccando sulla \u201cX\u201d.<\/p><\/div><div class=\"iubenda-cs-opt-group\"><div class=\"iubenda-cs-opt-group-custom\"><button class=\"iubenda-cs-customize-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Opzioni cookie<\/button><\/div><div class=\"iubenda-cs-opt-group-consent\"><button class=\"iubenda-cs-accept-btn iubenda-cs-btn-primary\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Accetta e chiudi<\/button><\/div><\/div><button type=\"button\" class=\"iubenda-cs-reject-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">X<\/button><\/div><\/div><\/div>","acceptButtonDisplay":true,"rejectButtonDisplay":true}},_iub.invTcfC=Math.max(Date.now()-33652800000,1617313942000);_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.35.3.js"></script><link rel="alternate" type="application/rss+xml" title="Federico Dezzani - Blog &raquo; Dopo la conquista del mare di Azov Feed dei commenti" href="http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/feed/" />
<link id="av-dist-url" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/federicodezzani.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1637764860\"><\/script><script src=\"\/\/federicodezzani.altervista.org\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1637764860\"><\/script><script>[\"\\\/\\\/federicodezzani.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1648041715\",\"\\\/\\\/federicodezzani.altervista.org\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1637764860\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1648041715"></script><script type="module" async src="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1631526893"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1631526893"/><link rel="preload" as="style" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1631526893"/><link rel="preload" as="style" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1639573757"/><link rel="preload" as="style" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1648041715"/><link rel="preload" as="style" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="preload" as="style" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1631526893"/><style>.av-hide-before-loading-styles{overflow:hidden;visibility:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1631526893*/</style><style>#iubenda-cs-banner:not(#_){bottom:0!important;height:100%!important;left:0!important;opacity:1!important;right:auto!important;top:auto!important;visibility:visible!important;width:100%!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-content{padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-content{background:#f3f3f3!important;box-shadow:0 0 20px 0 #000!important;color:#000!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{min-height:3em!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn{background:#fff!important;border:1px solid #ccc!important;border-radius:3px!important;color:currentColor!important;font-size:15px!important;opacity:1!important;text-decoration:underline!important;text-transform:uppercase!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn:hover,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn:hover{background-color:#eee!important;border-color:#666!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn{background-clip:content-box!important;background-color:#eee7!important;border:5px solid #0000!important;border-radius:100%!important;cursor:pointer;font-size:15px!important;font-weight:700!important;height:48px!important;line-height:0!important;position:absolute!important;right:0!important;text-align:center!important;text-decoration:underline!important;top:0!important;width:48px!important;z-index:2!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn:hover{background-color:#dddc!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group>div{margin:0!important}@media (min-width:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{line-height:1.3!important;min-height:calc(2.6em + 16px)!important;width:16em!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-width:1300px!important;width:auto!important}@media (min-width:980px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{margin:1.5em 0!important}}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group{gap:50px!important;justify-content:space-evenly!important}@media (min-height:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{font-size:18px!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{font-size:15px!important;margin:0 auto!important;padding:2em!important}}}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{order:-1!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-counter{flex:0 0 auto}#iubenda-cs-banner:not(#_).iubenda-cs-top #iubenda-cs-title+#iubenda-cs-title{display:none!important}@media (max-width:639px){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{font-size:13px!important;font-size:clamp(13px,3px + 1vh + 1vw,14px)!important;line-height:1.3!important;margin:0!important;-webkit-mask-image:none!important;mask-image:none!important;padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-height:100vh!important;padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(4px,1vh - 34px + 10vw,16px)!important}@supports (padding:min(0px)){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-right),4px),1vh - 34px + 10vw,16px) clamp(max(env(safe-area-inset-bottom),4px),2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-left),4px),1vh - 34px + 10vw,16px)!important}}#iubenda-cs-banner:not(#_) #iubenda-cs-title{margin:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iub-p{-webkit-hyphens:auto!important;hyphens:auto!important;letter-spacing:-.2px!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{margin:0!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group>*>button{margin:1em 0 0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-banner-content:before{content:""!important;float:right!important;height:32px!important;width:32px!important}}.amp-consent-bottom-sheet #iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{height:100vh!important}
/*# sourceMappingURL=iubenda-banner.min.css.map *//*# sourceURL=//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/privacy/iubenda-banner.min.css?1641911764*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-bottom:1em;margin-top:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}body>ins.adsbygoogle[data-anchor-status]{z-index:100!important}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{left:0;position:absolute;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}.st-placement.inImage .st-adunit{z-index:0!important}av-adv-interstitial>.av-interstitial-container{background:#000;bottom:0;display:grid;grid-template:"close" 80px "ad" minmax(0,1fr);height:100%;left:0;position:fixed;right:0;top:0;z-index:2147483647}@media (max-height:500px){av-adv-interstitial>.av-interstitial-container{grid-template:"close ad" minmax(0,1fr) /fit-content(200px) minmax(0,1fr)}}av-adv-interstitial>.av-interstitial-container[hidden]{transform:translateY(-200%)}av-adv-interstitial>.av-interstitial-container>button{all:initial;align-self:center;background:#fff;border-radius:4px;color:#000;font:700 16px/1 sans-serif;grid-area:close;justify-self:center;margin:1em;padding:1em 2em;text-align:center}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container{grid-area:ad;height:100%;width:100%}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container>*{height:100%;width:100%}.av-interstitial-wrap>[data-google-query-id]{align-items:center;display:inline-flex!important;height:100%}.av-interstitial-wrap>[data-google-query-id] :not(iframe){display:contents!important}.av-interstitial-wrap>[data-google-query-id] iframe{display:block;max-height:100%;max-width:100%}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1632816182*/</style><style>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</style><style>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</style><style>.av-site-header{box-sizing:border-box;margin:0 auto 10px;padding:0;position:relative;width:100%}.av-site-header .header-container{align-items:center;box-sizing:border-box;display:flex;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%}.av-site-header .social-icons{display:none}.header-logo{box-sizing:border-box;flex:1;max-width:calc(100% - 80px);padding:0;text-align:center}.site-title{margin:auto;padding:0}.site-title a{box-sizing:border-box;display:inline-block;max-width:100%;overflow:hidden;padding:0 .25rem;text-overflow:ellipsis;vertical-align:middle;white-space:nowrap}.site-description{display:none}.site-logo,.site-logo-mobile{line-height:1;margin:auto}.site-logo-mobile img,.site-logo img{display:inline-block;height:auto;margin:auto;max-width:100%}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{border:0;height:40px;margin:0;width:40px}.main-navigation ul{display:none}.menu-toggle{background-color:initial;border:0;cursor:pointer;display:inline-block;height:40px;line-height:1;margin:0;outline:0;padding:0;position:relative;-webkit-user-select:none;user-select:none;width:40px}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;left:10px;top:50%}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{height:2px;position:absolute;width:20px}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{display:inline-block;height:40px;position:relative;width:40px}.search-toggle .av-svg-icon-search{color:#fff;cursor:pointer;opacity:1;padding:8px;transition:opacity .2s ease-in-out;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{box-sizing:border-box;display:block;opacity:0;padding:0;position:absolute;right:0;top:48px;transition:opacity,visibility;transition-duration:.4s;visibility:hidden;width:240px;z-index:999}.header-search:not([hidden]){opacity:1;visibility:visible}.header-search:not([hidden]) [autofocus]{visibility:visible}.header-search .search-form-content{align-items:center;background:#fff;border:0;box-shadow:0 3px 12px #0000001a;box-sizing:border-box;display:flex;flex-flow:row nowrap;justify-content:space-between;max-width:100%;padding:4px}.header-search .search-form{padding:0}.header-search .search-form input[type=search]{border:0;border-radius:0;font-size:1rem}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#006090;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map *//*# sourceURL=//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/header.min.css?1638353011*/</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#2a2a2a;color:var(--site-title-color)}.site-description{color:#2a2a2a;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map *//*# sourceURL=//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/typography-desktop.min.css?1588844450*/</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{overflow:inherit;padding:15px 0}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{height:165px;width:220px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{display:block;padding:0 0 0 30px;position:relative;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{margin:30px auto;max-width:1060px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{padding-left:40px;width:360px}.list-container .list-medium-thumb .img-cont{height:195px;width:260px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}
/*# sourceMappingURL=general-desktop.min.css.map *//*# sourceURL=//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/general-desktop.min.css?1632132084*/</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{align-items:flex-start;flex-flow:row nowrap;justify-content:space-between}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{margin:0;padding-right:10px;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{margin:0 20px 0 0;width:auto}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{float:inherit;height:50px;margin-right:inherit;position:absolute;right:calc(100% + 20px);top:0;width:50px}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-bottom:1px solid #00000014;border-top:1px solid #00000014;padding-bottom:20px;padding-top:20px}.post-navigation .nav-next{border-left:1px solid #00000014}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{margin:auto;padding-left:20px;padding-right:20px}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{margin:30px auto;padding-bottom:0;padding-top:0}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map *//*# sourceURL=//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/leaf-desktop.min.css?1638353011*/</style><link rel="stylesheet" media="print" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/print.min.css?1638353011"/><link rel='stylesheet' id='av-loader-block-css'  href='//federicodezzani.altervista.org/_av_share/master/static/wordpress/loader/build/style-index.css?ver=1636989146' media='all' />
<link rel='stylesheet' id='av-theme-utilities-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Special+Elite%3A400%2C400i%2C700%7CBasic%3A400%2C400i%2C700&#038;display=fallback&#038;ver=5.9.3' media='all' />
<style id='av-theme-utilities-variables-inline-css'>
:root{--site-title-font:"Special Elite", cursive;--title-font:"Special Elite", cursive;--text-font:"Basic", sans-serif;--primary-color:#000000;--site-title-color:#dd3333;--site-tagline-color:#2a2a2a;--primary-color-link:#000000;--primary-color-dark:#333333;--primary-color-very-dark:#4c4c4c;--primary-color-light:#f9f9f9;--border-color-1:#e2e4e6;--border-color-2:#dadddf;--logo-size:100%;}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://federicodezzani.altervista.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='av-social-icons-css'  href='//federicodezzani.altervista.org/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://federicodezzani.altervista.org/wp-includes/css/dashicons.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://federicodezzani.altervista.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' media='all' />
<script src='http://federicodezzani.altervista.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='http://federicodezzani.altervista.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://federicodezzani.altervista.org/wp-json/" /><link rel="alternate" type="application/json" href="http://federicodezzani.altervista.org/wp-json/wp/v2/posts/3454" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://federicodezzani.altervista.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://federicodezzani.altervista.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='http://federicodezzani.altervista.org/?p=3454' />
<link rel="alternate" type="application/json+oembed" href="http://federicodezzani.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fdopo-la-conquista-del-mare-di-azov%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://federicodezzani.altervista.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fdopo-la-conquista-del-mare-di-azov%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>
        <style id="custom-background-css">
body.custom-background { background-image: url("http://federicodezzani.altervista.org/wp-content/uploads/2015/01/ukr_graves_001.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="http://federicodezzani.altervista.org/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://federicodezzani.altervista.org/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="http://federicodezzani.altervista.org/favicon.ico" />
<meta name="msapplication-TileImage" content="http://federicodezzani.altervista.org/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">#comments {
font-size: 15px;
width: 100%;
word-break: normal;
}</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-3454 single-format-standard custom-background wp-embed-responsive av-theme-av-seamless-keith av-site-boxed av-sidebar-right" id="av-body"><div id="av_toolbar_regdiv" style="display:none"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><style>@media screen and (min-width:768px){body.av-toolbar-ready{position:relative;top:40px}:where(body.av-toolbar-ready){display:flow-root}}</style><script>self.av_toolbar_off||self!==top&&"XYZZY2"!==self.name&&!self.av_toolbar_force||(document.body.classList.add("av-toolbar-ready"),document.head.appendChild(document.createElement("script")).src="https://tb.altervista.org/js/s.js")</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			<div class="header-logo"><p class="site-title"><a href="http://federicodezzani.altervista.org/" rel="home">Federico Dezzani - Blog</a></p><p class="site-description"><span>dove finisce la finanza ed inizia il terrorismo</span></p></div>
			
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-navigazione" class="main-menu"><li id="menu-item-1550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1550"><a href="http://federicodezzani.altervista.org/category/terrorismo/">TERRORISMO</a></li>
<li id="menu-item-1552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1552"><a href="http://federicodezzani.altervista.org/category/medio-oriente/">MEDIO ORIENTE</a></li>
<li id="menu-item-1551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1551"><a href="http://federicodezzani.altervista.org/category/finanza/">FINANZA</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1554"><a href="http://federicodezzani.altervista.org/category/senza-categoria/italia/">ITALIA</a></li>
<li id="menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1549"><a href="http://federicodezzani.altervista.org/category/esteri/">ESTERI</a></li>
<li id="menu-item-1553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1553"><a href="http://federicodezzani.altervista.org/category/macroanalisi/">MACROANALISI</a></li>
<li id="menu-item-3235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3235"><a href="http://federicodezzani.altervista.org/category/libri/">LIBRI</a></li>
</ul>
									<div class="search-toggle search-toggle" id="search-toggle">
						<span class="av-svg-icon av-svg-icon-search" on="tap:header-search.toggleVisibility,search-toggle.toggleClass(class='close')">
						</span>
						<div class="header-search" id="header-search" hidden>
	<div class="search-form-content">
		<form role="search" method="get" class="search-form" action="http://federicodezzani.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   autofocus			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
	</div>
</div>
					</div>
							</nav>

		</div>

		
	</div>
</header>

			<div class="av-elem banner-header">
					</div>
	
	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-3454" class="post-3454 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-cina tag-crisi-energetica tag-germania tag-guerra-russo-ucraina tag-italia tag-russia">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">Dopo la conquista del mare di Azov</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-21T11:37:11+01:00">21 Aprile 2022</time></a></span>							</div>
		</header>
				<div class="entry-content">
			<div class="av-social-share av-social-type-icon av-social-share-top">
<div class="av-share-label"><span>Telegram: federicodezzaniblog</span></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=http%3A%2F%2Ffedericodezzani.altervista.org%2Fdopo-la-conquista-del-mare-di-azov%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Dopo+la+conquista+del+mare+di+Azov&amp;url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fdopo-la-conquista-del-mare-di-azov%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fdopo-la-conquista-del-mare-di-azov%2F&title=Dopo+la+conquista+del+mare+di+Azov" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fdopo-la-conquista-del-mare-di-azov%2F&amp;description=Dopo+la+conquista+del+mare+di+Azov&amp;media=http%3A%2F%2Ffedericodezzani.altervista.org%2Fwp-content%2Fuploads%2F2022%2F04%2FApNewsroom_Ukraine_Military_26581.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><p><em>Nel 57esimo giorno della guerra russo-ucraina, il ministero della Difesa russa ha annunciato la conquista della città di Mariupol. È tempo di analizzare come la campagna militare si sia evoluta in questi due mesi, come potrebbe evolvere nel prossimo futuro e, sopratutto, quali saranno le sue ricadute internazionali: è sempre più evidente la volontà delle potenze anglosassoni di usare il conflitto per indebolire la Russia e, allo stesso tempo, destabilizzare Germania e Italia.</em></p>
<h2>Guerra per procura ad oltranza</h2>
<p>A distanza di poco meno di due mesi dall’inizio delle ostilità russo-ucraina, il Ministero della Difesa russo ha annunciato<strong> la conquista della città di Mariupol</strong>, circa 400.000 anime sul Mare di Azov: solo il grande complesso siderurgico, facente parte del kombinat dell’acciaio costruito nel Donbass negli anni ‘30, rimane ancora in mano alle sparute truppe ucraine, ma la sua caduta è questione di tempo. La Russia ha quindi ottenuto un primo tangibile risultato strategico: ha ricreato<strong> un ponte terrestre con la penisola di Crimea (annessa nel 2014) e trasformato il Mare di Azov in lago interno.</strong> I confini russi sono così tornati, sul fronte meridionale, alla conformazione della <strong>prima metà del Settecento</strong>, quando l’impero zarista era riuscito a strappare il mare di Azov ai turchi e ad affacciarsi sui mari caldi.</p>
<p>È di particolare utilità ricostruire come la Russia sia arrivata a questo risultato nel corso di due mesi.<span style="color: #0000ff;"><a style="color: #0000ff;" href="http://federicodezzani.altervista.org/ucraina-considerazioni-geopolitiche-militari-economiche-e-filosofiche/"> Nella nostra analisi effettuata al “giorno -1”, si era ipotizzata una campagna militare in grande stile, dalla durata di 30-40 giorni, che portasse i russi sul Dnepr e, attraverso Odessa, sino al Dniestr.</a></span> I fatti dimostrano invece che tale opzione, una campagna militare su larga scala in territorio Ucraino, non sia mai stata presa in considerazione dagli strateghi russi che, erroneamente, hanno creduto di potersi limitare ad una “operazione militare speciale” con fini eminentemente politici, <strong>ossia la caduta del governo di Zelensky e l’avvento di una giunta militare che restaurasse la tradizionale cooperazione tra Russia ed Ucraina.</strong> Definire “battaglia di Kiev” le operazioni protrattesi dal 25 febbraio al 31 marzo, è sbagliato: tuttalpiù si può parlare di “intimidazione di Kiev”, perché i russi non hanno mai ipotizzato in quella fase della guerra di conquistare della città. La &#8220;prima fase&#8221; della campagna militare è sintetizzabile nell’appello lanciato da Putin, il 26 febbraio 2022, ai militari ucraini, perché prendessero il potere e si liberassero della “banda di drogati e neonazisti”, <strong>facilitando l’avvio dei negoziati.</strong></p>
<p>Tali calcoli si sono rivelati errati, poiché Mosca ha sottostimato <strong>il grado di penetrazione delle potenze anglosassoni nell’apparato ucraino</strong>: in otto anni (il tempo intercorso tra la rivoluzione colorata del 2014 ed oggi), Londra e Washington hanno avuto modi di insinuarsi anche nell’angolo più recondito dello Stato e dell’esercito ucraino, eliminando quegli elementi che avrebbero potuto accogliere l’appello di Putin e rovesciare Zelensky. A quel punto, i russi si sono trovati in una posizione militare tanto scomoda quanto improduttiva: <strong>una testa di ponte attorno a Kiev, alimentabile con grandi difficoltà logistiche attraverso la Bielorussia ed esposta alla guerriglia dei nazionalisti ucraini</strong>. Finché c’era la possibilità di ricomposizione politica del conflitto (i negoziati svoltisi in Bielorussia e poi Turchia), i russi sono restati alle porte di Kiev. Svanito tale scenario, si sono ritirati in buon ordine dall’Ucraina settentrionale, per conseguire obiettivi militari più concreti in quella sud-orientale: <strong>la cosiddetta “fase due”,</strong> annunciata negli ultimi giorni di marzo. La nomina del generale<strong> Aleksandr Dvornikov,</strong> già responsabile delle operazioni militari in Siria, a comandante unico del fronte ucraino, nomina annunciata il 9 aprile, può essere considerata il giro di boa della campagna, che assume connotati sempre meno politici e sempre più militari. Si noti comunque che, a distanza di due mesi dall’apertura del conflitto, la Russia non ha ancora imboccato<strong> la via della distruzione sistematica delle infrastrutture ucraine</strong> che, qualora si fosse seguito un approccio puramente militare, avrebbe dovuto svolgersi nelle primissime ore della campagna.</p>
<p>La conquista di Mariupol annunciata il 21 aprile, col conseguente divertimento delle truppe impegnate nella città, dovrebbe essere il prodromo della già famosa<strong> “battaglia del Donbass”</strong>, le cui basi sono state gettati dai russi conquistando, il 24 marzo, il saliente di Izyum: sulla carta si prefigura quindi come<strong> una grande tenaglia che, partendo da nord e da sud, dovrebbe chiudersi sulla città di Kramatosk</strong>. I vantaggi ottenibili dai russi sarebbero molteplici: la distruzione dell’esercito ucraino concentrato sin dall’inizio delle ostilità nel Donbass (valutabile attorno alle 40.000-60.000 unità) ed il perfezionamento dei futuri confini, così da dare compattezza alla regione da annettere alla Russia. In ogni caso, anche in caso di una severa sconfitta dell’esercito ucraino,<strong> difficilmente la “battaglia del Donbass” segnerà la fine delle ostilità.</strong></p>
<p>Le potenze anglosassoni hanno infatti interesse<strong> a protrarre il più a lungo possibile il conflitto</strong> e, a tal fine, si apprestano a riversare in Ucraina quantità sempre maggiori di armi per alimentare “la resistenza”. L’Inghilterra, in particolare, che sta giocando un ruolo di primissimo piano in Ucraina, come testimonia il viaggio di Johnson a Kiev del 9 aprile, ha promesso l’invio di istruttori, artiglieria, missili anti-nave Harpoon e persino di blindati per il trasporto dei sistemi anti-aerei Starstreak. Tale attivismo britannico si spiega col fatto che, nella “terza guerra mondiale” ingaggiata dalle potenze anglosassoni contro quelle continentali per il controllo del Rimland, <strong>il quadrante europeo dell’Eurasia è affidato a Londra, mentre Washington e Canberra devono concentrarsi sul Pacifico e sulla Cina.</strong></p>
<p>Cosa sperano di ottenere le potenze anglosassoni dal prolungamento ad oltranza della guerra in Ucraina, novella “Siria” nel cuore dell’Europa? Come evidenziato a più riprese nelle nostre analisi, qualsiasi comprensione geopolitica degli eventi in atto, deve abbracciare l’Eurasia nel suo complesso e <strong>perciò l’asse orizzontale Cina-Russia-Germania</strong> (con le sue molteplici diramazioni verticali in Birmania, Pakistan, Iran, Italia, etc.). Protraendo il conflitto almeno per tutto il 2022, gettando nel teatro ucraino un quantitativo sempre maggiore di armi sempre più letali, le potenze marittime anglosassoni sperano di:</p>
<ul>
<li>indebolire ulteriormente la Russia, così da rendere possibile la caduta di Putin e <strong>la ricollocazione strategia del Paese in funzione anti-cinese</strong> (o perlomeno la scomparsa della Russia come fattore di potenza, sull’onda di una crisi politica e di un collasso socio-economico);</li>
<li>portare a termine la destabilizzazione dell’Europa,<span style="color: #0000ff;"><a style="color: #0000ff;" href="http://federicodezzani.altervista.org/germania-e-italia-senza-gas/"> <strong>con un focus particolare su Germania e Italia.</strong></a></span></li>
</ul>
<p>A più riprese, infatti, si è sottolineato come gli obiettivi anglosassoni della guerra in Ucraina fossero su due fronti: quello russo e quello tedesco. Le invettive sempre più violente di Zelensky contro la leadership tedesca, rea di non fornire abbastanza armi e di ostacolare l’embargo totale ai danni della Russia, esemplificano bene questo fenomeno. Esacerbando il conflitto in Ucraina e trascinandolo fino al prossimo autunno, gli angloamericani auspicano di imporre l’agognato blocco delle forniture energetiche dalla Russia, così da gettare in una prolungata e severa recessione economica la Germania e l’Italia, che più dipendono dal gas russo. A quel punto, <strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://federicodezzani.altervista.org/geopolitica-dellalgeria-il-complemento-nordafricano-di-italia-e-germania/">“l’asse mediano” dell’Europa, che ha la sua naturale continuazione in Algeria e che tende naturalmente a convergere verso Russia e Cina</a></span></strong>, sarebbe gettato nel caos o, quantomeno, gravemente indebolito, anche perché gli anglosassoni lavorano attivamente per fare terra bruciata ovunque gli italo-tedeschi possano rifornirsi,<strong> in Libia come in Angola</strong>. Ogni missile Starstreak inviato dagli inglesi in Ucraina, è un missile finalizzato a lasciare Germania e Italia a secco di energia: <strong>tutto lasciare supporre che l’autunno 2022 sarà uno dei più duri a memoria d’uomo.</strong></p>
<div class="av-social-share av-social-type-icon av-social-share-bottom">
<div class="av-share-label"><span>Telegram: federicodezzaniblog</span></div>
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=http%3A%2F%2Ffedericodezzani.altervista.org%2Fdopo-la-conquista-del-mare-di-azov%2F" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Dopo+la+conquista+del+mare+di+Azov&amp;url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fdopo-la-conquista-del-mare-di-azov%2F" ><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fdopo-la-conquista-del-mare-di-azov%2F&title=Dopo+la+conquista+del+mare+di+Azov" target="_blank"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffedericodezzani.altervista.org%2Fdopo-la-conquista-del-mare-di-azov%2F&amp;description=Dopo+la+conquista+del+mare+di+Azov&amp;media=http%3A%2F%2Ffedericodezzani.altervista.org%2Fwp-content%2Fuploads%2F2022%2F04%2FApNewsroom_Ukraine_Military_26581.jpg&amp;method=unknown"><span class="av-social-icon"></span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span></a></div>
</div><div class="post-views post-3454 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Letture:</span>
				<span class="post-views-count">688</span>
			</div>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="http://federicodezzani.altervista.org/category/esteri/" rel="category tag">Esteri</a></div>			<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="http://federicodezzani.altervista.org/tag/cina/" rel="tag">Cina</a> , <a href="http://federicodezzani.altervista.org/tag/crisi-energetica/" rel="tag">Crisi energetica</a> , <a href="http://federicodezzani.altervista.org/tag/germania/" rel="tag">Germania</a> , <a href="http://federicodezzani.altervista.org/tag/guerra-russo-ucraina/" rel="tag">guerra russo-ucraina</a> , <a href="http://federicodezzani.altervista.org/tag/italia/" rel="tag">Italia</a> , <a href="http://federicodezzani.altervista.org/tag/russia/" rel="tag">Russia</a></div>		</footer><!-- .entry-footer -->

							
	</div>
</article>

	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://federicodezzani.altervista.org/geopolitica-dellalgeria-il-complemento-nordafricano-di-italia-e-germania/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">Geopolitica dell’Algeria: il complemento nordafricano di Italia e Germania</span></a></div><div class="nav-next"><a href="http://federicodezzani.altervista.org/geopolitica-dellungheria/" rel="next"><span class="meta-nav" aria-hidden="true">Post Successivo &rarr;</span> <span class="screen-reader-text">Post successivo:</span><span class="post-title">Geopolitica dell’Ungheria</span></a></div></div>
	</nav>
<section class="show-comments-area">

	<p class="show-comments">
		<button class="button" on="tap:comments-3454.toggle">
			<span class="show-more">
				<span>Mostra Commenti</span>
				<span class="av-svg-icon av-svg-icon-plus"></span>
			</span>
			<span class="show-less">
				<span>Nascondi Commenti</span>
				<span class="av-svg-icon av-svg-icon-minus"></span>
			</span>
		</button>
	</p>
	<div id="comments-3454" class="comments-area">
		<div class="comments-container">
			
				<h2 class="comments-title">
					Una risposta a &ldquo;Dopo la conquista del mare di Azov&rdquo;				</h2>

				<ol class="comment-list">
							<li id="comment-16310" class="comment byuser comment-author-federicodezzani bypostauthor even thread-even depth-1">
			<article id="div-comment-16310" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src="https://0.gravatar.com/avatar/93fcf38e77c93e03cc1bd65dfd518bec?s=60&#038;d=wavatar&#038;r=g" srcset='http://0.gravatar.com/avatar/93fcf38e77c93e03cc1bd65dfd518bec?s=120&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' />						<b class="fn">Federico Dezzani</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/#comment-16310"><time datetime="2022-04-21T11:45:50+01:00">21 Aprile 2022 alle 11:45 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>L&#8217;account Twitter è stato cancellato. E&#8217; possibile seguire i commenti su Telegram, cercando il canale &#8220;Federico Dezzani blog&#8221;.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-16310' data-commentid="16310" data-postid="3454" data-belowelement="div-comment-16310" data-respondelement="respond" data-replyto="Rispondi a Federico Dezzani" aria-label='Rispondi a Federico Dezzani'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
				</ol>

				
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dopo-la-conquista-del-mare-di-azov/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://federicodezzani.altervista.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<av-captcha style="width:304px;height:78px"></av-captcha><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='3454' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
	</div>
</section>
	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">
				<div id="paypal_donations-2" class="widget widget_paypal_donations"><h3 class="widget-title"><span>Sostieni la battaglia!</span></h3><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="federico.dezzani@gmail.com" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</div><div id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Rovista nell&#8217;archivio</span></h3><form role="search" method="get" class="search-form" action="http://federicodezzani.altervista.org/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
</div><div id="block-5" class="widget widget_block"></div><div id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Samizdat freschi di stampa</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/geopolitica-dellungheria/" title="Geopolitica dell’Ungheria">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/04/euge-60x60.jpg" alt="Geopolitica dell’Ungheria" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/geopolitica-dellungheria/" title="Geopolitica dell’Ungheria">Geopolitica dell’Ungheria</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/" title="Dopo la conquista del mare di Azov">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/04/ApNewsroom_Ukraine_Military_26581-60x60.jpg" alt="Dopo la conquista del mare di Azov" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 giorni fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/dopo-la-conquista-del-mare-di-azov/" title="Dopo la conquista del mare di Azov">Dopo la conquista del mare di Azov</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/geopolitica-dellalgeria-il-complemento-nordafricano-di-italia-e-germania/" title="Geopolitica dell’Algeria: il complemento nordafricano di Italia e Germania">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/04/673054_800x445-60x60.jpg" alt="Geopolitica dell’Algeria: il complemento nordafricano di Italia e Germania" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/geopolitica-dellalgeria-il-complemento-nordafricano-di-italia-e-germania/" title="Geopolitica dell’Algeria: il complemento nordafricano di Italia e Germania">Geopolitica dell’Algeria: il complemento nordafricano di Italia e Germania</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/la-russia-ed-il-prossimo-gold-standard-euroasiatico/" title="La Russia ed il prossimo “gold standard” euroasiatico">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/04/15-rubli-oro-nicola-ii-60x60.jpg" alt="La Russia ed il prossimo “gold standard” euroasiatico" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/la-russia-ed-il-prossimo-gold-standard-euroasiatico/" title="La Russia ed il prossimo “gold standard” euroasiatico">La Russia ed il prossimo “gold standard” euroasiatico</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/germania-e-italia-senza-gas/" title="Germania e Italia senza gas">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/03/704x396-60x60.jpg" alt="Germania e Italia senza gas" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/germania-e-italia-senza-gas/" title="Germania e Italia senza gas">Germania e Italia senza gas</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/lilva-e-lo-smantellamento-della-siderurgia-italiana/" title="L’ILVA e lo smantellamento della siderurgia italiana">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/03/cast-iron-being-poured-at-foundary-3-60x60.jpg" alt="L’ILVA e lo smantellamento della siderurgia italiana" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/lilva-e-lo-smantellamento-della-siderurgia-italiana/" title="L’ILVA e lo smantellamento della siderurgia italiana">L’ILVA e lo smantellamento della siderurgia italiana</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/leconomia-di-guerra/" title="L’economia di guerra">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/03/Olivucci_corretta-scaled-1-60x60.jpg" alt="L’economia di guerra" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/leconomia-di-guerra/" title="L’economia di guerra">L’economia di guerra</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/italia-prossima-ucraina/" title="Italia prossima Ucraina?">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/03/60971588_303-60x60.jpg" alt="Italia prossima Ucraina?" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/italia-prossima-ucraina/" title="Italia prossima Ucraina?">Italia prossima Ucraina?</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/la-russia-verso-lautarchica/" title="La Russia verso l&#039;autarchia">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/03/a-guy-from-the-urals-60x60.jpg" alt="La Russia verso l&#039;autarchia" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/la-russia-verso-lautarchica/" title="La Russia verso l&#039;autarchia">La Russia verso l'autarchia</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/considerazioni-sulla-prima-settimana-di-guerra-russo-ucraina/" title="Considerazioni sulla prima settimana di guerra russo-ucraina">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/03/1221944-60x60.jpg" alt="Considerazioni sulla prima settimana di guerra russo-ucraina" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/considerazioni-sulla-prima-settimana-di-guerra-russo-ucraina/" title="Considerazioni sulla prima settimana di guerra russo-ucraina">Considerazioni sulla prima settimana di guerra russo-ucraina</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/twitter-abbattuto/" title="Twitter abbattuto">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/02/download-12-60x60.png" alt="Twitter abbattuto" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/twitter-abbattuto/" title="Twitter abbattuto">Twitter abbattuto</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/sergey-karaganov-la-dottrina-putin/" title="Sergey Karaganov: la dottrina Putin">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/02/1469315861_image-1021063-galleryv9-xqbo-1021063-60x60.jpg" alt="Sergey Karaganov: la dottrina Putin" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/sergey-karaganov-la-dottrina-putin/" title="Sergey Karaganov: la dottrina Putin">Sergey Karaganov: la dottrina Putin</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/ucraina-considerazioni-geopolitiche-militari-economiche-e-filosofiche/" title="Ucraina: considerazioni geopolitiche, militari, economiche e filosofiche">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/02/1DM30JMpHOI0VfkImSiSzNQ-60x60.jpeg" alt="Ucraina: considerazioni geopolitiche, militari, economiche e filosofiche" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/ucraina-considerazioni-geopolitiche-militari-economiche-e-filosofiche/" title="Ucraina: considerazioni geopolitiche, militari, economiche e filosofiche">Ucraina: considerazioni geopolitiche, militari, economiche e filosofiche</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/olimpiadi-ucraina-inflazione/" title="Olimpiadi, Ucraina, inflazione">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/02/174629-scaled-60x60.jpg" alt="Olimpiadi, Ucraina, inflazione" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/olimpiadi-ucraina-inflazione/" title="Olimpiadi, Ucraina, inflazione">Olimpiadi, Ucraina, inflazione</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/2022-un-anno-pericoloso/" title="2022: un anno pericoloso">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2022/01/Binocolo-Lorgnon-Occhiali-Di-Teatro-Ottone-Dorata-Napoleone-60x60.jpg" alt="2022: un anno pericoloso" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/2022-un-anno-pericoloso/" title="2022: un anno pericoloso">2022: un anno pericoloso</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/le-pan-regioni-1919-1949-dalla-stasi-al-movimento-pronto/" title="Le pan-regioni 1919-1949: dalla stasi al movimento. Pronto!">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2021/12/IMG_20211110_113304-60x60.png" alt="Le pan-regioni 1919-1949: dalla stasi al movimento. Pronto!" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/le-pan-regioni-1919-1949-dalla-stasi-al-movimento-pronto/" title="Le pan-regioni 1919-1949: dalla stasi al movimento. Pronto!">Le pan-regioni 1919-1949: dalla stasi al movimento. Pronto!</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/la-penisola-italiana-dopo-il-trattato-del-quirinale/" title="La penisola italiana dopo il Trattato del Quirinale">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2021/11/macron-draghi-trattato-quir10-60x60.gif" alt="La penisola italiana dopo il Trattato del Quirinale" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/la-penisola-italiana-dopo-il-trattato-del-quirinale/" title="La penisola italiana dopo il Trattato del Quirinale">La penisola italiana dopo il Trattato del Quirinale</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/la-quarta-ondata/" title="La quarta ondata">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2021/11/maxresdefault-60x60.jpg" alt="La quarta ondata" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/la-quarta-ondata/" title="La quarta ondata">La quarta ondata</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/il-covid-la-distruzione-delle-istituzioni-e-oltre/" title="Il Covid, la distruzione delle istituzioni e oltre">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2021/10/immagini.quotidiano.net_-60x60.jpg" alt="Il Covid, la distruzione delle istituzioni e oltre" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						7 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/il-covid-la-distruzione-delle-istituzioni-e-oltre/" title="Il Covid, la distruzione delle istituzioni e oltre">Il Covid, la distruzione delle istituzioni e oltre</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/come-cambia-il-subcontinente-indiano/" title="Come cambia il subcontinente indiano">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2021/08/58849043_303-60x60.jpg" alt="Come cambia il subcontinente indiano" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						8 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/come-cambia-il-subcontinente-indiano/" title="Come cambia il subcontinente indiano">Come cambia il subcontinente indiano</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/le-pan-regioni-1919-1949-dalla-stasi-al-movimento/" title="Le Pan-regioni 1919-1949: dalla stasi al movimento">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2021/07/20190205_164310-60x60.jpg" alt="Le Pan-regioni 1919-1949: dalla stasi al movimento" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						9 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/le-pan-regioni-1919-1949-dalla-stasi-al-movimento/" title="Le Pan-regioni 1919-1949: dalla stasi al movimento">Le Pan-regioni 1919-1949: dalla stasi al movimento</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/il-gioco-dellinflazione/" title="Il gioco dell’inflazione">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2021/06/tangshan-steel-60x60.jpg" alt="Il gioco dell’inflazione" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						11 mesi fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/il-gioco-dellinflazione/" title="Il gioco dell’inflazione">Il gioco dell’inflazione</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/2011-2021-come-mario-draghi-ha-distrutto-il-mediterraneo-italiano/" title="2011-2021: come Mario Draghi ha distrutto il Mediterraneo italiano">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2021/04/Draghi-1-1152x768-1-60x60.jpg" alt="2011-2021: come Mario Draghi ha distrutto il Mediterraneo italiano" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 anno fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/2011-2021-come-mario-draghi-ha-distrutto-il-mediterraneo-italiano/" title="2011-2021: come Mario Draghi ha distrutto il Mediterraneo italiano">2011-2021: come Mario Draghi ha distrutto il Mediterraneo italiano</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/geopolitica-del-mediterraneo-post-nato/" title="Geopolitica del Mediterraneo post-NATO">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2021/01/72511a420d7a7b017613070f6342fb2d-60x60.jpg" alt="Geopolitica del Mediterraneo post-NATO" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 anno fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/geopolitica-del-mediterraneo-post-nato/" title="Geopolitica del Mediterraneo post-NATO">Geopolitica del Mediterraneo post-NATO</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://federicodezzani.altervista.org/litalia-la-germania-e-la-francia-in-un-memorandum-geopolitico-di-bismarck-1868/" title="L&#039;Italia, la Germania e la Francia in un memorandum geopolitico di Bismarck (1868)">
															<img src="http://federicodezzani.altervista.org/wp-content/uploads/2021/01/DSC04388-scaled-60x60.jpg" alt="L&#039;Italia, la Germania e la Francia in un memorandum geopolitico di Bismarck (1868)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 anno fa					</span>
					<h4><a href="http://federicodezzani.altervista.org/litalia-la-germania-e-la-francia-in-un-memorandum-geopolitico-di-bismarck-1868/" title="L&#039;Italia, la Germania e la Francia in un memorandum geopolitico di Bismarck (1868)">L'Italia, la Germania e la Francia in un memorandum geopolitico di Bismarck (1868)</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div>
	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

			
		</div>
	</div>
</footer>

	</div>
	<noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1631526893"/><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1631526893"/><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1639573757"/><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1648041715"/><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1631526893"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/seamless/base/reading-list.min.css?1638353011"/><link rel="stylesheet" href="//federicodezzani.altervista.org/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1638353011"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"federicodezzani","platform":"altervista"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-8380587955187159","units":{"skin_fallback":"2632208054","fixed_amp":"6331480303","billboard_desk":"4273235126","auto_inread_after_amp":"8212480137","auto_sticky_top":"8130968749","auto_sidebar":"1154496856","120X600":"8421463826","mobile_inread_fallback":"5018398633","320X50":"3851663422","336X280":"1037797823","728X90":"6944730620","auto_content_middle2":"9444050419","auto_content_middlex_amp":"6899398466","mobile_inread_after":"5586316798","320X100":"5328396623","300X250":"5467997429","auto_sticky_bottom":"1757132083","300X600":"3991264226","auto_content_bottom_amp":"4436886652","auto_content_bottom":"5001763599","auto_desk_inread_after":"1810723312","160X600":"2514531029","AUTO":"9575959825","468X60":"9898197023","auto_inread_fallback_amp":"3123804981","auto_content_middle_amp":"8082162788","auto_content_middle":"8841415189","auto_desk_inread_fallback":"7644561970","auto_content_middle2_amp":"2960153455","auto_content_top":"6314845264","auto_content_top_amp":"1647071788","fluid_fallback":"3922336476","125X125":"2374930224"}}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: av-seamless-keith","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"manual","advGroup":"AllSilver","advTag":null,"wpVersion":"5.9.3","phpVersion":"7.3.25"}</script><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
<script src='//federicodezzani.altervista.org/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js'></script>
<script id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script>
<p class="av-credit-link seamless-credits"><a href="https://blog.altervista.org/it/temi-grafici-seamless-il-vestito-perfetto-per-il-tuo-blog/" target="_blank" rel="nofollow">Tema Seamless</a> <span>Altervista Keith</span>, sviluppato da Altervista</p><p class="av-credit-link" style="position:relative;font-size:12px;clear:both;text-align:center;padding:8px !important;margin:0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.iubenda.com/privacy-policy/71647702" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script>/* nielsen - latest version */! function(t, n) {t[n] = t[n] || {nlsQ: function(e, o, c, r, s, i) {return s = t.document, r = s.createElement("script"), r.async = 1, r.src =("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {g: c || {},ggPM: function(e, c, r, s, i) {(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])}}, t[n][o]}}}(window, "NOLBUNDLE");var nSdkInstance = NOLBUNDLE.nlsQ("P5A34E9BF-99AC-4210-AF7C-DBA206735C61", "nlsnInstance", {});var nielsenMetadata = {type: 'static',assetid: 'federicodezzani-36d8dcc2e2262e41585291b49164cb03',section: 'altervista_BRW'};nSdkInstance.ggPM("staticstart", nielsenMetadata);</script>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-menu" class="main-menu"><li id="av-mobile-menu-item-1550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1550"><a href="http://federicodezzani.altervista.org/category/terrorismo/">TERRORISMO</a></li>
<li id="av-mobile-menu-item-1552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1552"><a href="http://federicodezzani.altervista.org/category/medio-oriente/">MEDIO ORIENTE</a></li>
<li id="av-mobile-menu-item-1551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1551"><a href="http://federicodezzani.altervista.org/category/finanza/">FINANZA</a></li>
<li id="av-mobile-menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1554"><a href="http://federicodezzani.altervista.org/category/senza-categoria/italia/">ITALIA</a></li>
<li id="av-mobile-menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1549"><a href="http://federicodezzani.altervista.org/category/esteri/">ESTERI</a></li>
<li id="av-mobile-menu-item-1553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1553"><a href="http://federicodezzani.altervista.org/category/macroanalisi/">MACROANALISI</a></li>
<li id="av-mobile-menu-item-3235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3235"><a href="http://federicodezzani.altervista.org/category/libri/">LIBRI</a></li>
</ul>					</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
